Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -60%
Red Dead Redemption 2 – PS4 ou Xbox One
Voir le deal
15.99 €

Problème sur ma première Amphibia....

4 participants

Aller en bas

Problème sur ma première Amphibia....  Empty Problème sur ma première Amphibia....

Message  Tristan.k Mer 20 Jan - 19:12

Bonjour,

je m'appelle Tristan et j'ai 15, j'ai commencé à m'interresser aux montres depuis environ 3-4 mois(je n'avais jamais eu de montres "sérieuses au par avant"). Au départ je voulais un model Édifice de chez casio (mon budjet étant petit et ne trouvant pas de montre automatique à moins de 100€).

En fouillant et m'interessent aux montres j'ai découvert des marques moins connues comme Luch ou Vostok. Et il s'avère que je suis tombé sous le charme de la Amphibia, ça robustesse, son histoire, et ses technologies nouvelles (le fond de boîte permet d'acroitre l'étanchéité plus la pression augmente par exemple) m'ont vraiment plues.
Et étant donné que je suis à moitié Tchèque, je me suis dis qu'une montre slave pourait me correspondre... et c'est le cas !

J'ai donc commandé un modèle Vostok Amphibia #120812 (avec les cadrant bleu et les aiguilles blanches) sur eBay chez un vendeur appelé Zenitar(réputé par ces avis et cité comme un vendeur sérieux).
Je l'ai reçu hier pour la plus grande joie ! Je l'ai déballée (elle était très bien emballée, je n'ai rien à redire) et j'ai vraiment été très précautioneux. Je l'ai un peu rechrechargée en tournant la Couronne dans la position adéquates, et j'ai règlé l'heure tout en respectant la procédure (j'ai vraiment fais attention car je n'ai aucune expérience avec les montres automatiques... J'ai surtout fais attention à pas trop remonter le ressort vu que je sais que celà peux détruire une montre)
Jusqu'e la tout va bien, elle est magnifique, super confortable et je suis sous le charme.

Puis hier soir je l'ai admiré longtemps et j'ai voulu faire tourner le balancier en faisant tourner mon poignet comme pour regarder l'heure mais juste un peu plus vite pour pouvoir entendre le bruit du roulement du balancier et "sentir le coeur de la montre battre"(il faut savoir que cette nouvelle passion pour les montres viens d'un de mes meilleurs potes du lycée qui a une plongeuse Festina avec un mouvement Myota et il faisait souvent se geste pour me faire écouter le bruit se ça magnifique montre). À ma plus grande surprise j'ai vu que la trotteuse c'est arrêtée alors j'ai essayé de la secouer pour qu'elle reparte et au bout que quelques secondes elle est reparti, je me suis dit que c'était à cause du ressort de la RDM qui devait pas fournir assez de force vu qu'elle était jamais porté (désolé des termes peux professionnels). Alors je l'ai encore remontée manuellement de quelques tours et tout avait l'air bon. J'ai commencé à me bouger le poignet de manière "normale" ( comme quand on vit au quotidien..) et elle c'est réarétée de nouveau et est repartie au bout d'un certain temps....
Aujourd'hui se phénomène à continué et je vois pas d'où viens le soucis....

Ducoup la montre est sous garantie (encore heureux) mais je me dis que le Conseil de personnes plus expérimentés aurait pu m'éviter de la renvoyer en Russie (surtout pour une erreur de débutant) et me faire faire l'économie du temps de livraison...
Alors si vous avez pris le temps de lire cet article (merci) et que vous avez des idées de solution je suis preneur car ces Vostoks si robustes et connues pour ça m'on un peu déçu bien que les aime toujours autant. Bien que je sois triste de l'État actuel de la mienne..... Sad

Alors merci d'avoir pris le temps de lire cette article et belle de journée

Tristan.k

Messages : 4
Date d'inscription : 20/01/2021

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  johann Mer 20 Jan - 19:52

Sincèrement désolé pour toi. Je voulais simplement ne pas laisser ton message sans réponse, par "gentillesse".
Aucun bruit suspect lors du fonctionnement ? Genre une pièce qui saute, un truc du genre ?
johann
johann

Messages : 23
Date d'inscription : 11/01/2021

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  Pascal54 Mer 20 Jan - 20:51

Bonsoir,

@ Tristan.k

Après lecture de ton message, je pense que si ta montre fonctionne quand tu la remontes manuellement cela veut dire que le rotor ne fait pas son travail.
Essaie de la remonter une 40 de fois avec la couronne. Les ressorts des automatiques sont à brides glissantes, donc tu ne risque pas de casser quoique ce soit.
Ensuite porte la une journée et tu verras si l'autonomie est bonne. Si tu n'as pas une grande activité tu risques de ne pas la remonter complètement.
Pascal54
Pascal54
Expert

Messages : 1346
Date d'inscription : 09/02/2013
Localisation : Lorraine

https://www.youtube.com/channel/UCGVIUvzK-lU9MCVVB3OhO5w

johann aime ce message

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  Svoboda Mer 20 Jan - 21:19

Problème sur ma première Amphibia....  44914827

Grillé par notre spécialiste Pascal54.

Comme il te le signale, il n'y a pas de risque a remonter manuellement une Amphibia automatique.
Tu ne sentiras jamais la butée qui t'indique que le remontage est à fond.

Ma première Amphibia (et certaine suivantes) nécessite(nt) une activité assez physique pour être maintenues au mieux de leur capacité.
40 fois me semble un bon début pour tester le temps de fonctionnement (la mienne en veut 2 fois plus).

Pas de désespoir hâtif. Ce sont de bonnes montres, facilement réparables, d'un entretien peu coûteux et... addictives Twisted Evil

Tu auras ici toujours un conseil pour pouvoir te dépanner (sauf quand tu essayes de freiner tes achats).

Tiens nous au courant.
Svoboda
Svoboda
membre du Politburo
membre du Politburo

Messages : 2310
Date d'inscription : 26/05/2015
Age : 57
Localisation : en approche 49°31.0002′ Nord 4°22.0002′ Est

johann aime ce message

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  Tristan.k Mer 20 Jan - 23:54

johann a écrit:Sincèrement désolé pour toi. Je voulais simplement ne pas laisser ton message sans réponse, par "gentillesse".
Aucun bruit suspect lors du fonctionnement ? Genre une pièce qui saute, un truc du genre ?
Tout d'abord merci, et non quand la montre fonctionne on entend bien le " Tick-tack" Des montres mécaniques... et pareil pour la masse Ocilliente quand elle tourne, elle fait un bruit qui me semble correct

Tristan.k

Messages : 4
Date d'inscription : 20/01/2021

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  Tristan.k Mer 20 Jan - 23:57

Pascal54 a écrit:Bonsoir,

@ Tristan.k

Après lecture de ton message, je pense que si ta montre fonctionne quand tu la remontes manuellement cela veut dire que le rotor ne fait pas son travail.
Essaie de la remonter une 40 de fois avec la couronne. Les ressorts des automatiques sont à brides glissantes, donc tu ne risque pas de casser quoique ce soit.
Ensuite porte la une journée et tu verras si l'autonomie est bonne. Si tu n'as pas une grande activité tu risques de ne pas la remonter complètement.
D'accord et merci, je ne savais pas que les ressorts des automatiques été fais pour ne pas s'endommage lorsqu'il sont trop remontés...je vais essayer dès demain

Tristan.k

Messages : 4
Date d'inscription : 20/01/2021

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  Tristan.k Jeu 21 Jan - 0:06

Svoboda a écrit:Problème sur ma première Amphibia....  44914827

Grillé par notre spécialiste Pascal54.

Comme il te le signale, il n'y a pas de risque a remonter manuellement une Amphibia automatique.
Tu ne sentiras jamais la butée qui t'indique que le remontage est à fond.

Ma première Amphibia (et certaine suivantes) nécessite(nt) une activité assez physique pour être maintenues au mieux de leur capacité.
40 fois me semble un bon début pour tester le temps de fonctionnement (la mienne en veut 2 fois plus).

Pas de désespoir hâtif. Ce sont de bonnes montres, facilement réparables, d'un entretien peu coûteux et... addictives Twisted Evil

Tu auras ici toujours un conseil pour pouvoir te dépanner (sauf quand tu essayes de freiner tes achats).

Tiens nous au courant.
Merci des ces Conseils, je Savais la renommée de ces montres, et je suis vraiment fier d'être le jeune propriétaire d'un de ces formidable garde temps ! Je vais tout faire pour la faire fonctioonner correctement ! Vous pensez que ces problèmes de fonctionnement viennent de mon inexpérience (comme je l'ai dit c'est en effet ma première montre automatique) et que je peux exclure un vis technique ?
En tout cas je vais écouter vos sages Conseils et voir si cette petite merveille fonctionne correctement demain ! Je vous tiens au courant et merci encore je suis heureux de pouvoir échanger avec des gens qui aiment ces montres si rustique !

Tristan.k

Messages : 4
Date d'inscription : 20/01/2021

CID89 et ger27 aiment ce message

Revenir en haut Aller en bas

Problème sur ma première Amphibia....  Empty Re: Problème sur ma première Amphibia....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum